أعلنت شركة MetaQuotes Software أنها ستتوقف عن دعم الإصدارات القديمة من MetaTrader 4 اعتبارًا من 1 مارس 

يرجى العلم أنه  اعتبارًا من 1 مارس 2019 ، ستتوقف MetaQuotes Software ، التي قامت بتطوير منصتى التداول MetaTrader 4 و MetaTrader 5 ، عن دعم الإصدارات القديمة لسطح المكتب من ميتاتريدر4 و ذلك بالنسبة لما قبل الإصدار 1118 ومنصات MetaTrader 4 للأندرويد ماقبل الإصدار 1104. و بالتالى لن تتمكن الأجهزة التى تعمل بالإصدارات السابقة من الإتصال بخوادم التداول.

لضمان استمرار التداول ، نوصي بتثبيت أحدث إصدار من MetaTrader 4 من موقع LiteForex الرسمي عبر هذا الرابط.

يرجى ملاحظة أن أحدث الإصدارات المدعومة لن تعمل بشكل صحيح على أنظمة التشغيل الأقدم من Windows 7.

كما نذكرك أيضًا بأنه يمكنك دائمًا إجراء عمليات التداول من خلال إصدار الويب لمنصة  التداول  الخاصة ب LiteForex و التى يمكنك الدخول إليها من خلال مكتب العميل.

مع أطيب التمنيات ،،،

LiteForex

التوقف عن دعم الإصدارات القديمة من ميتاتريدر4
بدء التداول
تابعنا على الشبكات الإجتماعية!
دردشة حية
اترك تعليقاً